Error

two or more packages specified (libosgearthfeatures3 libsane-extras)