Error

two or more packages specified (libosgearthannotation3 libsane-extras)