Error

two or more packages specified (libosgearth3 libsane-extras)