Error

two or more packages specified (liboscpack1 libsane-extras)