Error

two or more packages specified (liborigin2-1v5 libsane-extras)