Error

two or more packages specified (liborcus-0.8-0 libsane-extras)