Error

two or more packages specified (liborcus-0.11-0 libsane-extras)