Error

two or more packages specified (liborbit-2-0 libsane-extras)