Error

two or more packages specified (libopusfile0 libsane-extras)