Error

two or more packages specified (libopts25 libsane-extras)