Error

two or more packages specified (libopkele3v5 libsane-extras)