Error

two or more packages specified (libopenzwave1.5 libsane-extras)