Error

two or more packages specified (libopenvas2 libsane-extras)