Error

two or more packages specified (libopenturns0.6 libsane-extras)