Error

two or more packages specified (libopensurgsim libsane-extras)