Error

two or more packages specified (libopenspecfun1 libsane-extras)