Error

two or more packages specified (libopensm5 libsane-extras)