Error

two or more packages specified (libopenscap8 libsane-extras)