Error

two or more packages specified (libopenrpt1 libsane-extras)