Error

two or more packages specified (libopenrawgnome1 libsane-extras)