Error

two or more packages specified (libopenr2-3 libsane-extras)