Error

two or more packages specified (libopenobex2 libsane-extras)