Error

two or more packages specified (libopenms2.0 libsane-extras)