Error

two or more packages specified (libopenmpt0 libsane-extras)