Error

two or more packages specified (libopenmpi1.6 libsane-extras)