Error

two or more packages specified (libopenmeeg1 libsane-extras)