Error

two or more packages specified (libopenipmi0 libsane-extras)