Error

two or more packages specified (libopenigtlink1.11 libsane-extras)