Error

two or more packages specified (libopenigtlink1.10 libsane-extras)