Error

two or more packages specified (libopendmarc2 libsane-extras)