Error

two or more packages specified (libopendbx1-odbc libsane-extras)