Error

two or more packages specified (libopendbx1-firebird libsane-extras)