Error

two or more packages specified (libopendbx1 libsane-extras)