Error

two or more packages specified (libopencv-videostab2.4 libsane-extras)