Error

two or more packages specified (libopencv-video2.4 libsane-extras)