Error

two or more packages specified (libopencv-superres2.4 libsane-extras)