Error

two or more packages specified (libopencv-photo2.4 libsane-extras)