Error

two or more packages specified (libopencv-objdetect2.4v5 libsane-extras)