Error

two or more packages specified (libopencv-ml2.4 libsane-extras)