Error

two or more packages specified (libopencv-legacy2.4v5 libsane-extras)