Error

two or more packages specified (libopencv-legacy2.4 libsane-extras)