Error

two or more packages specified (libopencv-imgproc2.4v5 libsane-extras)