Error

two or more packages specified (libopencv-imgproc2.4 libsane-extras)