Error

two or more packages specified (libopencv-highgui2.4-deb0 libsane-extras)