Error

two or more packages specified (libopencv-gpu2.4v5 libsane-extras)