Error

two or more packages specified (libopencv-gpu2.4 libsane-extras)