Error

two or more packages specified (libopencv-features2d2.4v5 libsane-extras)