Error

two or more packages specified (libopencv-contrib2.4 libsane-extras)