Error

two or more packages specified (libopencv-apps0d libsane-extras)