Error

two or more packages specified (libopencsg1 libsane-extras)